Más información
Puertos e InterfacesCantidad de puertos básicos de conmutación RJ-45 Ethernet48Gigabit Ethernet (cobre), cantidad de puertos2Puertos tipo básico de conmutación RJ-45 EthernetFast Ethernet (10/100)Cantidad de puertos Fast Ethernet (cobre)48Tecnología de cableado ethernet de cobre1000BASE-T, 100BASE-TX, 10BASE-TPuertos de canal de fibra2Combo SFP Cantidad de puertos2 Peso y dimensionesPeso2,98 kgAncho440 mmProfundidad44 mmAltura201 mm Detalles técnicosGuía de configuración rápidaSi Control de energíaFrecuencia de entrada AC50/60 HzVoltaje de entrada AC100-240 VNúmero de fuentes de alimentación1 DiseñoColor del productoNegroIndicadores LEDSiCertificaciónUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick Transmisión de datosNúmero de colas8Número de VLANs256Jumbo Frames, soporteSiTabla de direcciones MAC8192 entradasCapacidad de conmutación13,6 Gbit/s Condiciones ambientalesIntervalo de humedad relativa para funcionamiento10 - 90%Intervalo de temperatura operativa0 - 50 °CIntervalo de temperatura de almacenaje-20 - 70 °CDisipación del calor45 BTU/hIntervalo de humedad relativa durante almacenaje10 - 90% Alimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)No SeguridadSoporte SSH/SSLSiMAC, filtro de direccionesSiDHCP featuresDHCP server,DHCP clientLista de Control de Acceso (ACL)Si DesempeñoMemoria intermedia de paquetes12 MBMemoria interna128 MBMemoria Flash32 MBTiempo medio entre fallos369704 h Características de administraciónMIB, soporteRFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164Multidifusión, soporteSiCapa del interruptorL2Tipo de interruptorGestionadoAdministación basada en webSiCalidad de servicio (QoS) soporteSiRegistro de eventos en sistemaSi EmpaquetadoCables incluidosCorriente alterna Fibra ópticaConector fibra ópticaSFP RedSoporte de control de flujoSiAdición de vínculosSiBloqueo de cabeza de línea (HOL)SiSoporte VLANSiIGMPSiLimitar tasaSiControl de transmisión de tormentasSiEspejeo de puertosSi Cisco