Más información
Puertos e InterfacesCombo SFP Cantidad de puertos2Puertos tipo básico de conmutación RJ-45 EthernetFast Ethernet (10/100)Puertos de canal de fibra2Cantidad de puertos básicos de conmutación RJ-45 Ethernet48Cantidad de puertos Fast Ethernet (cobre)48Tecnología de cableado ethernet de cobre1000BASE-T, 100BASE-TX, 10BASE-TGigabit Ethernet (cobre), cantidad de puertos2 Peso y dimensionesPeso5,12 kgAltura350 mmAncho440 mmProfundidad44 mm Detalles técnicosGuía de configuración rápidaSi Control de energíaFrecuencia de entrada AC50/60 HzNúmero de fuentes de alimentación1 DiseñoColor del productoNegroIndicadores LEDSiCertificaciónUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick Transmisión de datosNúmero de colas8Número de VLANs256Tabla de direcciones MAC8192 entradasJumbo Frames, soporteSiCapacidad de conmutación13,6 Gbit/s Condiciones ambientalesIntervalo de humedad relativa para funcionamiento10 - 90%Intervalo de temperatura operativa0 - 50 °CIntervalo de temperatura de almacenaje-20 - 70 °CIntervalo de humedad relativa durante almacenaje10 - 90% Alimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)SiPotencia a través de Ethernet (PoE) Presupuesto375 WCantidad de puertos Power over Ethernet (PoE)48 SeguridadDHCP featuresDHCP server,DHCP clientLista de Control de Acceso (ACL)SiMAC, filtro de direccionesSiSoporte SSH/SSLSi DesempeñoMemoria Flash32 MBMemoria intermedia de paquetes12 MBMemoria interna128 MBTiempo medio entre fallos210753 h Características de administraciónRegistro de eventos en sistemaSiCalidad de servicio (QoS) soporteSiAdministación basada en webSiMIB, soporteRFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164Multidifusión, soporteSiCapa del interruptorL2Tipo de interruptorGestionado EmpaquetadoCables incluidosCorriente alterna Fibra ópticaConector fibra ópticaSFP RedSoporte de control de flujoSiBloqueo de cabeza de línea (HOL)SiEspejeo de puertosSiAdición de vínculosSiControl de transmisión de tormentasSiSoporte VLANSiIGMPSiLimitar tasaSi Cisco